Touareg 4x4 Abenteuer auf 5 Kontinenten Kfz-Versicherung zu teuer? Jetzt Sparen! „VW
Ergebnis 1 bis 8 von 8

Thema: V8 AXQ - mehrere sporadische Fehler, immer mal wieder, dann wieder lange nichts-

  1. #1
    Meister

    Registriert seit
    12.04.2007
    Ort
    85072 Eichstätt
    Alter
    42
    Beiträge
    346

    Question V8 AXQ - mehrere sporadische Fehler, immer mal wieder, dann wieder lange nichts-

    Hallo und guten Abend,

    lange habe ich nichts von mir hören lassen, aber jetzt muss ich mich mal an Euch wenden, weil ich nicht mehr weiter weiß und meine Werkstatt auch ein bisschen auf dem sog. "Schlauch" steht.

    Mein T., mittlerweile mit 270tkm, macht leider Probleme und zwar kommt immer wieder mal sporadisch die Motorkontrolle und ich habe entweder nur einen oder gleich viele Fehler im Fehlerspeicher stehen.
    Folgende Dinge wurden mittlerweile getauscht/überprüft:

    - Drosselklappe - NEU (Elektromotor der alten Klappe hatte "Hänger")
    - Kurbelgehäuseentlüftungsventil - NEU
    - Zündkerzen - NEU
    - Luftfilter - NEU
    - Öl & Filter - NEU
    - LPG-Filter - NEU
    - Ansaugwege - überprüft - ok
    - Schaltsaugrohrklappen überprüft - ok
    - Unterdruckleitungen - überprüft - scheinbar ok
    - LPG-Ventile gereinigt und geprüft - ok
    - Zündspulen/Kerzenstecker durchgetauscht - ok
    - beide Nockenwellenverstellungen - Schleifer und Ketten - vor genau 2 Jahren ersetzt.

    Vor dem Wechsel der Drosselklappe hatte der T. des Öfteren Probleme beim Anlassen.

    Was immer wieder vorkommt, nach dem Start, wie Zündaussetzer - mehrere Zylinder laufen spürbar nicht mit, die Drehzahl schwankt extrem - ein Umschalten auf GAS und zurück auf Benzin, oder umgedreht hilft da meistens.

    Mir scheint das langsam nach einem Elektrikproblem auszusehen, da die Fehler doch sehr unterschiedlich sind,
    egal ob ich mit Benzin oder LPG fahre.

    Kurz noch, nach dem Drosselklappen-Tausch habe ich im Standgas mal eine Münze aufs Saugrohr gestellt, die blieb, wie es beim V8 sein sollte, ohne schwingen stehen.

    Die Fehler kommen so mir nichts, Dir nichts, einfach so mittendrin mal, wie heute auf der Autobahn bei etwa 140km/h. Man merkt nichts, auf einmal leuchtet die Kontrolle.

    Hier jetzt die Fehler:

    Montag,06,August,2018,12:20:15:24232
    VCDS Version: RKS 18.2.1 läuft auf Windows 10 x64
    http://shop.dieselschrauber.org

    Adresse 01: Motorelektronik Labeldatei: 077-907-560-AXQ.lbl
    Steuergerät-Teilenummer: 4D0 907 560 DB HW: 8E0 907 560
    Bauteil und/oder Version: 4.2L V8/5V G 0020
    Codierung: 0007875

    8 Fehlercodes gefunden:

    16405 - Bank 2; Nockenwellenspätverstellung
    P0021 - 002 - Soll nicht erreicht - Sporadisch
    17536 - Bank 1; Gemischadaption (mult.)
    P1128 - 001 - System zu mager - Sporadisch
    16555 - Kraftstoffbemessungssystem (Bank 1)
    P0171 - 001 - System zu mager - Sporadisch - Warnleuchte EIN
    16684 - Verbrennungsaussetzer erkannt
    P0300 - 001 - - Sporadisch
    16692 - Zylinder 8
    P0308 - 001 - Verbrennungsaussetzer erkannt - Sporadisch
    16688 - Zylinder 4
    P0304 - 001 - Verbrennungsaussetzer erkannt - Sporadisch
    17538 - Bank 2; Gemischadaption (mult.)
    P1130 - 001 - System zu mager - Sporadisch
    16558 - Kraftstoffbemessungssystem (Bank 2)
    P0174 - 001 - System zu mager - Sporadisch - Warnleuchte EIN

    Readiness: 0000 0000

    -----------------------
    Donnerstag,23,August,2018,16:24:12:24232
    VCDS Version: RKS 18.2.1 läuft auf Windows 10 x64
    http://shop.dieselschrauber.org

    Adresse 01: Motorelektronik Labeldatei: 077-907-560-AXQ.lbl
    Steuergerät-Teilenummer: 4D0 907 560 DB HW: 8E0 907 560
    Bauteil und/oder Version: 4.2L V8/5V G 0020
    Codierung: 0007875

    1 Fehler gefunden:

    16405 - Bank 2; Nockenwellenspätverstellung
    P0021 - 002 - Soll nicht erreicht - Sporadisch

    Readiness: 0000 0000

    ------------------
    Montag,03,September,2018,15:32:38:24232
    VCDS Version: RKS 18.2.1 läuft auf Windows 10 x64
    http://shop.dieselschrauber.org

    Adresse 01: Motorelektronik Labeldatei: 077-907-560-AXQ.lbl
    Steuergerät-Teilenummer: 4D0 907 560 DB HW: 8E0 907 560
    Bauteil und/oder Version: 4.2L V8/5V G 0020
    Codierung: 0007875

    5 Fehlercodes gefunden:

    18663 - Lambda; Sonde 1 Bank 1
    P2231 - 004 - Kurzschluss zum Heizstromkreis - Sporadisch
    18666 - Lambda; Sonde 1 Bank 2
    P2234 - 004 - Kurzschluss zum Heizstromkreis - Sporadisch
    16684 - Verbrennungsaussetzer erkannt
    P0300 - 008 - - Sporadisch
    16688 - Zylinder 4
    P0304 - 008 - Verbrennungsaussetzer erkannt - Sporadisch
    16692 - Zylinder 8
    P0308 - 008 - Verbrennungsaussetzer erkannt - Sporadisch

    Readiness: 0000 0000
    ---------------------------
    Sonntag,04,November,2018,18:00:56:24232
    VCDS Version: RKS 18.2.1 läuft auf Windows 10 x64
    http://shop.dieselschrauber.org

    Adresse 01: Motorelektronik Labeldatei: 077-907-560-AXQ.lbl
    Steuergerät-Teilenummer: 4D0 907 560 DB HW: 8E0 907 560
    Bauteil und/oder Version: 4.2L V8/5V G 0020
    Codierung: 0007875

    5 Fehlercodes gefunden:

    16405 - Bank 2; Nockenwellenspätverstellung
    P0021 - 002 - Soll nicht erreicht - Sporadisch - Warnleuchte EIN
    18663 - Lambda; Sonde 1 Bank 1
    P2231 - 004 - Kurzschluss zum Heizstromkreis - Sporadisch
    17535 - Bank 1; Gemischadaption (mult.)
    P1127 - 002 - System zu fett - Sporadisch
    16556 - Kraftstoffbemessungssystem (Bank 1)
    P0172 - 002 - System zu fett - Sporadisch
    16395 - Bank 1; Nockenwellenspätverstellung
    P0011 - 002 - Soll nicht erreicht

    Readiness: 0000 0000

    Was meint Ihr`?

    Die Schaltpläne habe ich schon durch, ein Massefehler schließe ich derzeit noch aus.

    Grüße und Danke

    Marcus
    25.04.2007 - 14.05.2010: R5TDI - nun in Weißrussland, da Motorschaden
    seit 17.05.2010: V8 USA-Reimport mit LPG :-)

    VAG-Com mit CAN-HEX-Interface

  2. #2
    Praktikant Avatar von Springa

    Registriert seit
    15.01.2019
    Ort
    Lübeck
    Alter
    39
    Beiträge
    47

    Standard AW: V8 AXQ - mehrere sporadische Fehler, immer mal wieder, dann wieder lange nichts-

    Moin Marcus,

    bist Du hier weiter gekommen?
    ----------------------
    Gruß
    Jochen
    T1 04/2003 V8 AXQ

  3. #3
    Meister

    Registriert seit
    12.04.2007
    Ort
    85072 Eichstätt
    Alter
    42
    Beiträge
    346

    Standard AW: V8 AXQ - mehrere sporadische Fehler, immer mal wieder, dann wieder lange nichts-

    Hallo Jochen,

    ja, bin ich "leider"....

    Es waren mehrere Ursachen:

    - Ketten zwischen den Ein- und Auslass-Nockenwellen gelängt,
    - Nockenwellenverstellung an beiden Zylinderbänken defekt,
    - die Wasserpumpe (Original VW-Teil mit gerade mal 35tkm) hatte einen Lagerschaden - 5mm spiel an der Achse, aber noch kein Wasserverlust
    - Undichtigkeit am Öl-Nachfülldeckel (Dichtung hart - hat durch den Motorblock und durch das Kurbelgehäuseventil Luft gezogen.
    - defektes Kurbelgehäuseventil

    Und derzeit kämpfe ich noch damit:

    - Ölaustritt am Ventildeckel Beifahrerseite, so leicht, dass nur ab und an mal ein Tropfen Öl auf den heißen Kat tropft - Dichtung und Dichtringe sind neu
    - Ab und zu "verschluckt" er sich, beim Anfahren, nachdem er frisch gestartet wurde (egal ob Kalt oder Warm), so dass ich an einer Kreuzung teilweise aufheulend im 1. Gang bis 4500Upm drehen lassen muss, bis er schaltet
    - Undichtigkeit an der Klimaanlage - noch nicht gefunden
    - Undichtigkeit am Luftfahrwerk - noch nicht gefunden, wo genau (Kompressor mit Ventilblock ist neu)
    - beim Ausbau des Luftrohrs vom LMM zur Drosselklappe - Beifahrerseite - den Luftfilterkasten beschädigt - LMM Halter ist aus dem Kasten ausgebrochen

    Du siehst, es ist zur Zeit einfach eine "Baustelle".

    Wenn ich nicht anderweitig an die Teile kommen würde, als direkt über VW zu kaufen, wäre es nicht finanzierbar.

    Beispiel:

    Drosselklappe - bei VW 1600,- EUR / bei Bosch direkt - 550,-

    Ich fahre den T. wirklich gerne und möchte ihn auch noch eine Zeit lang fahren, aber das ist definitiv mein letzter VW gewesen.
    Der Nachfolger könnte sein, Volvo XC90 oder Mazda CX8 (leider derzeit in Deutschland nicht erhältlich)

    Grüße
    Marcus
    Geändert von Snowman24 (22. Jan. 2019 um 13:17 Uhr)
    25.04.2007 - 14.05.2010: R5TDI - nun in Weißrussland, da Motorschaden
    seit 17.05.2010: V8 USA-Reimport mit LPG :-)

    VAG-Com mit CAN-HEX-Interface

  4. #4
    Praktikant Avatar von Springa

    Registriert seit
    15.01.2019
    Ort
    Lübeck
    Alter
    39
    Beiträge
    47

    Standard AW: V8 AXQ - mehrere sporadische Fehler, immer mal wieder, dann wieder lange nichts-

    Oh Mann, gar nicht schön.

    Ich bin gespannt was mich noch so alles erwartet.

    Ich drück Dir die Daumen, halte durch!
    ----------------------
    Gruß
    Jochen
    T1 04/2003 V8 AXQ

  5. #5
    Meister

    Registriert seit
    12.04.2007
    Ort
    85072 Eichstätt
    Alter
    42
    Beiträge
    346

    Standard AW: V8 AXQ - mehrere sporadische Fehler, immer mal wieder, dann wieder lange nichts-

    Hallo Jochen,

    schon wieder sind ein paar Wochen vergangen und es wird nicht besser.

    Sonntag,24,Februar,2019,19:11:52:24232 VCDS Version: RKS 18.2.1 läuft auf Windows 10 x64
    http://shop.dieselschrauber.org
    Adresse 01: Motorelektronik Labeldatei: 077-907-560-AXQ.lbl
    Steuergerät-Teilenummer: 4D0 907 560 DB HW: 8E0 907 560
    Bauteil und/oder Version: 4.2L V8/5V G 0020
    Codierung: 0007875
    Betriebsnummer: WSC 33278 133 00032
    VCID: E9D39626C327CA0C16-5178
    7 Fehlercodes gefunden:
    16684 - Verbrennungsaussetzer erkannt
    P0300 - 008 - - Sporadisch
    16688 - Zylinder 4
    P0304 - 008 - Verbrennungsaussetzer erkannt - Sporadisch
    16692 - Zylinder 8
    P0308 - 008 - Verbrennungsaussetzer erkannt - Sporadisch
    17536 - Bank 1; Gemischadaption (mult.)
    P1128 - 001 - System zu mager
    16555 - Kraftstoffbemessungssystem (Bank 1)
    P0171 - 001 - System zu mager
    17538 - Bank 2; Gemischadaption (mult.)
    P1130 - 001 - System zu mager
    16558 - Kraftstoffbemessungssystem (Bank 2)
    P0174 - 001 - System zu mager - Warnleuchte EIN
    Readiness: 0000 0100


    und heute das:

    Donnerstag,28,Februar,2019,14:52:16:24232 VCDS Version: RKS 18.2.1 läuft auf Windows 10 x64
    http://shop.dieselschrauber.org
    Adresse 01: Motorelektronik Labeldatei: 077-907-560-AXQ.lbl
    Steuergerät-Teilenummer: 4D0 907 560 DB HW: 8E0 907 560
    Bauteil und/oder Version: 4.2L V8/5V G 0020
    Codierung: 0007875
    Betriebsnummer: WSC 33278 133 00032
    VCID: E9D39626C327CA0C16-5178
    4 Fehlercodes gefunden:
    16684 - Verbrennungsaussetzer erkannt
    P0300 - 001 - - Sporadisch
    16692 - Zylinder 8
    P0308 - 001 - Verbrennungsaussetzer erkannt - Sporadisch
    16688 - Zylinder 4
    P0304 - 008 - Verbrennungsaussetzer erkannt - Sporadisch
    18666 - Lambda; Sonde 1 Bank 2
    P2234 - 004 - Kurzschluss zum Heizstromkreis - Sporadisch
    Readiness: 0000 0000


    Ich habe schon das KGE-Ventil mehrmals ersetzt, weil es immer wieder zu pfeifen begonnen hat, ohne Erfolg.
    Seit gestern fahre ich ohne Ventil herum, um zu testen - die Öffnung zum Saugrohr natürlich verschlossen, damit keine Fremdluft gesaugt wird.
    Irgendwie komme ich nicht mehr weiter.

    Die anderen Sachen:

    - Undichtigkeit am Luftfahrwerk halten mich auch auf trapp. Alle vier Rückhalteventile ersetzt, Abends und am Nächsten tag von allen 4 Radläufen bis zum Boden gemessen, damit ich sehe, wenn und wo er sich absenkt -> nichts.
    - Undichtigkeit an der Klima - wieder befüllt und trotz Kontrastmittel nichts gefunden - läuft derzeit problemlos.
    - Luftfilterkasten konnte ich reparieren.
    - Ölverlust konnte ich mit Dichtmittel zwischen Ventildeckel und Dichtung beheben.

    Bist Du schon weitergekommen?

    Grüße
    Marcus
    25.04.2007 - 14.05.2010: R5TDI - nun in Weißrussland, da Motorschaden
    seit 17.05.2010: V8 USA-Reimport mit LPG :-)

    VAG-Com mit CAN-HEX-Interface

  6. #6
    Praktikant Avatar von Springa

    Registriert seit
    15.01.2019
    Ort
    Lübeck
    Alter
    39
    Beiträge
    47

    Standard AW: V8 AXQ - mehrere sporadische Fehler, immer mal wieder, dann wieder lange nichts-

    Moin Marcus,

    hast Du diese Fehlermeldungen denn auch, wenn Du auf Benzin fährst? Also wirklich länger, mal eine bis zwei komplette Tankfüllungen auf Benzin und zwar min. 98 Oktan (ja ich weiß, is teuer, muss zum Eingrenzen aber mal sein).

    Beide Lambda-Sonden stehen ja schon immer im Speicher. Hast Du da mal nach ner Leitungsunterbrechung geguckt oder ob der Stecker richtig drauf sitzt? Marderbiss oder so? Ansonsten können die auch einfach hinüber sein und dürfen mal ersetzt werden.

    Ich habe, nachdem ich den G62 getauscht hatte, nur noch das Problem, dass der G83, welcher am Kühlerausgang sitzt, nun unplausible Werte liefern soll. Werde den demnächst auch mal ersetzen und weiter beobachten. Aktuell ist es nämlich so, dass der Kühlerlüfter bereits nach kurzer Zeit schon anläuft, obwohl der Motor noch kalt ist.
    ----------------------
    Gruß
    Jochen
    T1 04/2003 V8 AXQ

  7. #7
    Meister

    Registriert seit
    12.04.2007
    Ort
    85072 Eichstätt
    Alter
    42
    Beiträge
    346

    Standard AW: V8 AXQ - mehrere sporadische Fehler, immer mal wieder, dann wieder lange nichts-

    Guten Abend liebe Forumsgemeinde,

    nun endlich kann ich Erfolg vermelden, die Fehler am Motor sind beseitigt und er läuft wieder "fast" wie neu.
    Ich möchte Euch das schildern, was ich mit meinem T. in den letzten 10 Monaten alles erlebt habe, vielleicht hat ja jemand ähnliche Probleme und ist auch nur am suchen...

    Grundsätzlich waren es mehrere Fehler zugleich und einen sogar selbst noch dazu eingebauten Fehler, welchen ich erst heute entdeckt habe.

    Wie bereits geschildert, hatte ich immer wieder verschiedene Fehlermeldungen im MSG, worauf dann meist auch die MKL anging.

    Letztendlich war es dann so, als wir vor 3 Wochen in den Urlaub nach Rügen gefahren sind (850km von uns aus, mit den Fahrrädern hinten dran),
    dass nach jedem Tanken (LPG), kurz darauf die MKL wieder an war.
    Auch hat man an den Verbrauchswerten sofort gemerkt, dass jetzt wieder etwas "spinnt".
    Der Verbrauch lag normalerweise mit GAS bei etwa 13,5l/100km - wenn die Fehler wieder drin waren, ging der Durchschnittsverbrauch rauf auf 16-17l/100km,
    trotz gleicher Fahrweise - Tempomat mit 140km/h -.
    Ich habe aus beruflichen Gründen den Laptop immer im Urlaub mit dabei und darauf läuft auch das VCDS.
    Meine Freundin hatte dann immer die Aufgabe, wenn die MKL anging, dass sie den Laptop startete und dann im MSG den Fehlerspeicher löschen sollte,
    Hat hervorragend geklappt.

    Also ich fange mal an:

    Im Frühjahr haben wir (ich spreche hier immer von meiner Werkstatt und mir) mit dem Boschtester bemerkt, dass seltsamerweise die beiden Vor-KAT-Lambdasonden nicht regeln bzw. nur komisch hin- und herspringen mit den Werten,
    dafür haben aber beide Nach-KAT-Lambasonden geregelt, was ja eigentlich nur auf defekte Katalysatoren hinweisen kann.
    Da die Vor-KATs bei VW erstens nicht lieferbar waren und zweitens 1600,- EUR je stück kosten - im Austausch!!! - habe ich mir Nachbau-KATs mit Flexrohr und Flansche gekauft.
    Auch hier war das Glück wieder nicht bei mir - bei einem KAT war der Flansch um 90° verdreht aufgeschweißt.
    Gut, den KAT ausgetauscht und eingebaut, dazu noch zwei neue Nach-KAT-Lambdasonden.
    Die Werte wurden nicht recht viel besser und das MSG spuckte wieder fröhlich Fehlermeldungen aus -
    wie z.B. den hier:

    19058 - Lineare Lambda-Sonde; Abgas-Bank1; Abgleichleitung Pumpstrom
    P2626 - 004 - Unterbrechung

    Dass die alten KATs aber defekt waren, hat man mit bloßem Auge schon gesehen - innen verbranntem bzw., eingeschmolzen - was ja auf falsche Verbrennung hin weißt - oh Gott, dachten wir nur, wie sieht wohl der Motor innen, bzw. die Ventile aus...
    Aber die Werte bei der Kompressionsprüfung waren ja gut - auf allen Zylindern.


    Also weiter im Programm:
    Der Werkstatt-Chef (Meister) meinte dann, er hört wie ein Pfeifen/Zwischen am Motor, wenn er über 1000 UPM dreht.
    Da es nicht lokalisierbar war, spritzten wir den Motor im Standgas einfach mit Wasser ab - Resultat: er lief teilweise nur noch auf 5 Zylinder.
    Gerade an der Zylinderbank 1 reagierte er extrem.

    Wir haben dann beschlossen, das Saugrohr abzubauen, da ja ringsherum alle Unterdruckleitungen neu sind - von denen kann es ja nicht mehr kommen.

    Gesagt getan - ich habe dann das Saugrohr runtergebaut und staunte nicht schlecht, als ich die ersten Schrauben lösen wollte.
    Ganz ehrlich, ich habe keine einzige Schraube des Saugrohrs, mit welchem dies mit den Zylinderköpfen verschraubt war, mit der Ratsche aufdrehen müssen.
    Zum Teil konnte ich die Schrauben mit meinen bloßen Fingern rausdrehen.
    Und es ging so weiter.
    Als das Saugrohr runter war, kam der Deckel zur KGE-Entlüftung in der Mitte des "V" zum Vorschein, auch hier waren die Schrauben nicht sehr fest.
    Im Zuge dessen haben wir dann die Dichtung des Deckels, sowie beide Öl-Rückhalte-Ventile gleich mit gewechselt.
    Als wir uns dann an das Saugrohr ranmachten, bemerkten wir, dass es irgendwie zwischen Ober- und Unterteil des Saugrohrs nicht ganz verschlossen war.
    Man konnte vorne seitlich (Bank 1) ins Saugrohr reinsehen.

    Also habe ich das Saugrohr auch komplett auseinandergeschraubt und innen eine unglaubliche Entdeckung gemacht.

    Die Luftführungskanäle im inneren - nicht die Klappen! - sind im Ober - sowie im Unterteil mit dem Saugrohr mit M3-Messingschrauben verschraubt.
    Diese 8 Schrauben waren zum Teil nur noch mit zwei Gewindegängen im Saugrohr gesteckt.
    Die Schrauben sind etwa 1,5cm lang.
    Ich denke, ich brauche Euch nicht erzählen, was passiert wäre, wenn so eine Schraube angesaugt worden wäre

    Wie das sein kann, dass alle Schrauben lose waren, ist uns nicht nachvollziehbar.
    Das Saugrohr war zuletzt im Jahr 2009 ausgebaut, als die LPG-Anlage vom Vorbesitzer eingebaut worden war.

    Na also dann alles gereinigt, verschraubt und die inneren Schrauben mit Loctite versehen, den Zwischenraum des Ober- und Unterteils des Saugrohrs mit Dichtpaste
    versehen und dann wieder zusammengeschraubt.
    Alle weiteren Dichtungen:
    - Einspritzdüsen (oben und unten)
    - Drosselklappendichtung
    - Saugrohr-Dichtungen zwischen Saugrohr und Zylinderköpfen ersetzt

    sowie auch alle LPG-Schläuche zwischen Saugrohr und den Ventilen ersetzt, da diese ausgehärtet waren.

    Saugrohr wieder drauf auf den Motor und gestartet:

    - springt viel besser an...
    - die Werte der Lambdasonden passen so einigermaßen (Vor-Kat-Lambdasonden regeln, die Nach-Kat-Lambdasonden nicht mehr), aber nicht 100%ig
    - nimmt das Gas viel besser an

    Das war alles vor 4 Wochen und länger...

    Leider war aber doch nicht alles gut.
    Die Meldung:

    19058 - Lineare Lambda-Sonde; Abgas-Bank1; Abgleichleitung Pumpstrom
    P2626 - 004 - Unterbrechung

    kam trotzdem immer wieder, sowie diverse Gemisch zu Mager/zu Fett-Meldungen

    und dann vor drei Wochen auch noch diese hier:

    17887 - Unterdrucksystem Bremse
    P1479 - 008 - mechanischer Fehler


    Mit beiden Fehlern sind wir dann trotzdem nach Rügen gefahren.

    Als wir zurückgekommen sind, habe ich beide Luftmassenmesser (NGK) bestellt, da die Bosch gerade nicht lieferbar waren.
    Das war ein Zirkus - der Motor hatte mit den NGK nur noch ein sägendes Standgas, das Automatikgetriebe hat geschaltet, wie verrückt,
    aber zumindest kam kein weiterer Fehler hinzu.
    Also beide alten Luftmassenmesser wieder verbaut und dann die Bosch nochmal bestellt.
    Die sind dann diese Woche gekommen und ich habe sie gleich verbaut.
    Gut, das Getriebe schaltet immer noch ein wenig "spät", aber es ist viel besser als vorher.

    Da mich der "neue" Fehler mit der Bremse nicht in Ruhe gelassen hat und am Motor auch leider immer wieder an beiden Zylinderkopfdeckeln (Ventildeckel) ab und zu Öl getropft hat, trotz neuer Dichtungen (Original VW)
    habe ich nochmal alles zerlegt und überprüft:

    - beide Zylinderkopfdeckel
    - beide Luftfilterkästen-Oberteile
    - die gesamte Unterdruck-Einheit

    Die Zylinderkopf-Deckel-Dichtungen habe ich nun mit Dirko-HT (Dichtpaste) versehen.
    Die Luftfilterkästen habe ich beide komplett gesäubert.
    Die Unterdruckleitungen habe ich mit einer Unterdruck-Pumpe mit Manometer überprüft und dann hat es mir fast "den Vogel rausgehauen"

    Die Unterdruckleitungen habe ich, als die Fehler im vergangen Jahr begonnen haben, alle neu gekauft (Original VW)!!!

    Die Leitung, welche in den Wasserkasten zum Bremskraftverstärker geht, hat genau am Verbindungsstück einen Riss gehabt
    und das Zwischenstück mit dem Ventil und den drei Anschlüssen, bei diesem war das Ventil defekt - durchlässig in beide Richtungen

    Unglaublich....!!!

    Ich hatte Gott sei Dank die alten Leitungen und Ventile noch nicht entsorgt.
    Diese habe ich mit der Unterdruckpumpe überprüft und festgestellt, das alles noch Dicht ist und das Ventil richtig arbeitet.
    Also habe ich die alten Leitungen wieder eingebaut mit dem Erfolg - dass jetzt tatsächlich alles passt.

    Alle Fehlermeldungen sind weg, bleiben weg und sogar der Readiness im VCDS hat sich wieder komplett auf 0000 0000 zurückgesetzt (alles ok).


    Man kann also zusammenfassen, der Motor hat über Jahre ständig mit Falsch Luft zu tun gehabt und erst als alles etwas mehr wurde,
    kamen dann letztendlich die Fehlermeldungen.
    Was hier wirklich erstaunlich ist, wie weit das MSG hier regeln konnte, ohne eine Fehlermeldung auszugeben.


    Zu den anderen Fehlern noch kurz etwas gesagt:

    - Undichtigkeit Klimaanlage: behoben - Sensor im Wasserkasten war locker.
    - Undichtigkeit Luftfahrwerk: noch nicht behoben - muss aber am Kompressor direkt sein, da der T. sich auch nach 2 Wochen Standzeit nicht absetzt. Suche hier aber noch.

    Was zwischenzeitlich dazu kam:

    - Das vordere Wischergestänge hat sich zum zweiten Mal, seit ich den Touareg fahre, gefressen - 2013 habe ich es zuletzt ersetzt - diesmal konnte ich es aber noch retten.
    - Der Heckscheibenwischer hat auch ein Problem - bin noch nicht dazu gekommen.

    Und das am aller ärgerlichsten: beide Vorderachs-Antriebswellen (Gelenkwellen) haben jeweils am Außengelenk spiel von bis zu 1cm - gekauft 2016 bei VW - Garantie? Fehlanzeige
    Nein, ich fahre mit dem T. nicht im Gelände oder dergleichen. Nur auf der Straße.

    Euch allen einen schönen Abend

    Viele Grüße

    Marcus
    25.04.2007 - 14.05.2010: R5TDI - nun in Weißrussland, da Motorschaden
    seit 17.05.2010: V8 USA-Reimport mit LPG :-)

    VAG-Com mit CAN-HEX-Interface

  8. #8
    Hospitant

    Registriert seit
    19.10.2015
    Ort
    Gardelegen
    Alter
    43
    Beiträge
    9

    Standard AW: V8 AXQ - mehrere sporadische Fehler, immer mal wieder, dann wieder lange nichts-

    Hallo Marcus, danke für diesen sehr ausführlichen Bericht. Einige von Deinen Fehlermeldungen werden auch bei mir angezeigt (Unten das letzte Fehlerprotokoll).

    Adresse 01: Motorelektronik Labeldatei: 077-907-560-AXQ.lbl
    Teilenummer SW: 4D0 907 560 DA HW: 8E0 907 560
    Bauteil: 4.2L V8/5V G 0010
    Codierung: 0007875
    Betriebsnr.: WSC 31414 000 00000
    VCID: 68884388AE62341736D-5160
    6 Fehlercodes gefunden:
    18675 - Lambda; Sonde 1 Bank 1
    P2243 - 004 - Referenzspannung Unterbrechung - Warnleuchte EIN
    17887 - Unterdrucksystem Bremse
    P1479 - 008 - mechanischer Fehler
    16537 - Bank 2 Sonde 1
    P0153 - 002 - Signal zu langsam - Warnleuchte EIN
    16684 - Verbrennungsaussetzer erkannt
    P0300 - 001 - - Sporadisch
    16688 - Zylinder 4
    P0304 - 001 - Verbrennungsaussetzer erkannt - Sporadisch
    16687 - Zylinder 3
    P0303 - 001 - Verbrennungsaussetzer erkannt - Sporadisch
    Readiness: 0100 1001

    Gruß Stefan

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Internetverbindung herstellen - immer wieder bestätigen?!
    Von teumann im Forum Multimedia / Navigation / MP3-Player
    Antworten: 6
    Letzter Beitrag: 13. Aug. 2018, 20:17
  2. R5 TDI immer wieder Notlauf
    Von 30grad im Forum Motoren
    Antworten: 4
    Letzter Beitrag: 15. Jan. 2016, 09:44
  3. Immer wieder mal keine Leistung
    Von TC82 im Forum Motoren
    Antworten: 9
    Letzter Beitrag: 17. Jul. 2014, 14:39
  4. Abstandsradar (ACC) fällt immer wieder aus
    Von Phaeterchen im Forum Elektronik / Elektrik / Steuergeräte
    Antworten: 6
    Letzter Beitrag: 26. Jul. 2012, 21:07

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •