Hallo Freunde, ich habe wieder einmal ein Problem mit meinem Dicken und komme derzeit mit der Fehlersuche/Behebung nicht weiter !!! Vorher möchte ich aber kurz erwähnen, daß ich eigentlich eingefleischter VW T5 Bus Fahrer und Schrauber bin und nur durch Zufall zu einem Touareg kam, da ich ein Allradauto für den Winter suchte. Nun ja, ich habe ihn jetzt seit ca. 3 Wochen, anfangs hat (fast) alles reibungslos funktioniert und nachdem ich dann die ersten 500 Km damit unterwegs war, kam eine Störung nach der anderen. Begonnen mit der Gaspedalgeschichte, dann defekte Lamdasonde Bank 1, defekter Bremslichtschalter und jetzt seit ca. 5 Tagen das Problem mit dem Luftfahrwerk. Ich bin ja viel vom T5 gewohnt, aber derzeit iss das schon recht heftig, was hier abgeht. Dennoch möchte ich mich den Störungen/Reparaturen mit Kampfgeist stellen (sofern es mein Geldbeutel noch zuläßt) denn ich finde, daß der Touareg ein sehr schönes Auto ist welches sich sehr bequem und entspannt fahren läßt (wenn alles funktioniert) !!! :-) Wie schon erwähnt bin ich T5- Schrauber und habe noch nicht viel Erfahrung mit dem Touareg und seinen Problemen, deshalb mein Hilferuf an euch, die ihr als Touareg- Spezialisten mit langjähriger Erfahrung damit tag täglich zu tun habt und hier stets hilfreiche und gute Tipps gebt, und mir eventuell bei meinen Problemen mit Rat und Tat zur Seite stehen könnt !!!
Ok, nun zu meinem aktuell größten Problem, wo ich auf eure Hilfe und Erfahrung angewiesen bin !!!
Seit ca. 5 Tagen kommt während der Fahrt die gelbe Warnschrift "Störung Luftfahrwerk usw..", jedoch ist diese dann nach Zündung aus und wieder an zeitweise verschwunden. Seit ca. 3 Tagen geht am Fahrwerk nun gar nichts mehr, es kommt mittlerweile die rote Warnmeldung im Display und geht auch nicht mehr weg. Der Touareg hat sich bevor die erste rote Warnmeldung kam bis auf max. Tiefe abgesenkt und nun passiert am Fahrwerk gar nichts mehr (es läßt sich nicht mehr ansteuern (weder hoch noch runter)). Einzig und allein die Balkenanzeige links im Display vom Armaturenbrett zeigt noch an ob er sich hebt oder senkt. Ich war vorgestern bei nem Kumpel und der hat mit seinem Diagnoseprogramm (Delphi) folgende Fehler gefunden:

+ 01772 - Höhenregelungsdrucksensor, Signaldraht
- Signal fehlerhaft
- Permanent


Dieser Fehler macht mit echt Kopfzerbrechen, da ja oft hier im Forum drüber geschrieben und diskutiert wird, jedoch die Worte "Signaldraht" und"Permanent" machen mir Angst !!!

Desweiteren kamen folgende Fehlermeldungen, die ich aber als Folgefehler aus 01772 schlußfolgere:

+ 01400 - Niveauregulierung
- Unter dem unteren Grenzwert
- Sporadisch

+ 01781 - Extreme Höhenunterschiede
- mechanischer Fehler
- Sporadisch

+ 02250 - Funktionsabschaltventil, Einschaltdauer
- Über dem oberen Regelgrenzwert
- Sporadisch

Zum Fehler 01781 gibt es noch zu sagen, daß wir über das Diagnoseprogramm die Höhenangaben der Sensoren an allen 4 Stoßdämpfern geprüft haben und an der Hinterachse war ein Sensor der (kann aber leider nicht sagen ob links oder rechts) von den angegebenen Werten deutlich abweichte (ca 4-6 mm, cm ???).
Heute hatte ich den Touareg auf der Bühne und habe mich mal zum Kompressor vor gekämpft um mal der Sache mit den "goldenen" Pins (Pin 9 und 10) nach zu gehn, wie es hier im Forum ach schon erwähnt wurde, Und siehe da, Pin 9 und 10 haben noch die goldenen drin und diese werde ich am Samstag mal gegen welche aus Zinn/Zink tauschen so wie es auch empfohlen wird. Habe heut mal versucht vorsorglich mit etwas Kontaktspray in den Pins zu arbeiten, jedoch ohne Erfolg. Hab auch 2 andere Sensoren für die HA geordert um nach dem Ausschlußprinzip vorzugehn. Jedoch das mit dem Fehler 01772 läßt mir keine Ruhe.

Bitte helft mir bei der Fehlersuche/Behebung !!! Über jeden guten Ratschlag bin ich euch sehr sehr dankbar !!!

Mfg Ron :-)