Touareg
Ergebnis 1 bis 10 von 10

Thema: Fehler: Fahrwerk. Werkstatt!

  1. #1
    Hospitant

    Registriert seit
    29.06.2014
    Ort
    Hessen
    Beiträge
    8

    Standard Fehler: Fahrwerk. Werkstatt!

    Hallo zusammen,

    heute morgen nach dem anlassen meinses TII 3.0 TDI, kam die Fehlermeldung "Fahrwerk. Werkstatt!" .
    Daraufhin habe ich alle anwählbaren Niveaus durchprobiert. Er fährt ohne Probleme hoch in den Offroad Level und wieder zurück.
    Allerdings bleibt die Federung selbst in der Comfort Einstellung knüppel hart.

    Hat jemand eine Idee was das Problem sein könnte

  2. #2
    Administrator Guru** Avatar von coala

    Registriert seit
    01.10.2005
    Ort
    Freising
    Alter
    42
    Beiträge
    6.857

    Standard AW: Fehler: Fahrwerk. Werkstatt!

    Servus,

    da gibt es eigentlich nur eine logische Antwort, wenn das Problem nach Zündung aus - Zündung an weiterhin bestehen bleibt: Fehlerspeicher auslesen (lassen) um den Verursacher der Störung zu identifizieren.

    Grüße
    Robert

  3. #3
    MÄZEN und abtrünniger Judas Guru** Avatar von Arndt

    Registriert seit
    24.09.2004
    Ort
    Essen
    Alter
    57
    Beiträge
    6.355

    Standard AW: Fehler: Fahrwerk. Werkstatt!

    Zitat Zitat von touchy Beitrag anzeigen
    Allerdings bleibt die Federung selbst in der Comfort Einstellung knüppel hart.

    Hat jemand eine Idee was das Problem sein könnte
    Hi,

    hast Du den Wagenhebermodus evtl. noch aktiviert?
    Leerzeile
    Gruß
    Arndt

  4. #4
    Administrator Guru** Avatar von coala

    Registriert seit
    01.10.2005
    Ort
    Freising
    Alter
    42
    Beiträge
    6.857

    Standard AW: Fehler: Fahrwerk. Werkstatt!

    Zitat Zitat von Arndt Beitrag anzeigen
    [...] hast Du den Wagenhebermodus evtl. noch aktiviert?
    Wenn er schon am Niveau-Drehsteller zugange war, dann wohl kaum Generiert auch keine Fehlermeldung, sondern deaktiviert sich ab Schrittgeschwindigkeit grußlos von alleine wieder.

    Grüße
    Robert

  5. #5
    Hospitant

    Registriert seit
    29.06.2014
    Ort
    Hessen
    Beiträge
    8

    Standard AW: Fehler: Fahrwerk. Werkstatt!

    Da es eigentlich nur die Dämpferregelung selbst, oder die Ansteuerung der Dämpferregelung sein kann, habe ich mir die Kabel zu den Dämpfern angesehen.... und siehe da: Marderbiss
    Das Kabel zum Dämpfer vorne links ist durchgebissen...
    Könnte man sicher löten, aber ich lasse das nun erst mal vom Freundlichen aufnehmen und gebs an die Teilkasko weiter. Vermutlich wird der gesamte Dämpfer getauscht, wg. Gewährleistung usw....
    Habe heute NAchmittag einen Termin. MAl sehn was dabei raus kommt

  6. #6
    Administrator Guru** Avatar von coala

    Registriert seit
    01.10.2005
    Ort
    Freising
    Alter
    42
    Beiträge
    6.857

    Standard AW: Fehler: Fahrwerk. Werkstatt!

    Zitat Zitat von touchy Beitrag anzeigen
    [...] siehe da: Marderbiss Das Kabel zum Dämpfer vorne links ist durchgebissen... [...]
    Nicht schlecht, das hatten wir, so meine ich zumindest, auch noch nicht hier im Forum . Hoffentlich spricht sich das Kabel-Leckerli unter den Viechern nicht rum. Hast du ein Foto davon gemacht? Wäre mal interessant zu sehen

    Mir hat so ein elendes Vieh vor ziemlich genau zwei Jahren beide Scheibenwischer zerfleddert und dazu noch die Dachantenne zigfach perforiert, obwohl die Haifischflosse ja aus Hartplastik besteht.

    IMG_9054.jpg

    Grüße
    Robert

  7. #7
    MÄZEN und abtrünniger Judas Guru** Avatar von Arndt

    Registriert seit
    24.09.2004
    Ort
    Essen
    Alter
    57
    Beiträge
    6.355

    Standard AW: Fehler: Fahrwerk. Werkstatt!

    Zitat Zitat von coala Beitrag anzeigen
    Wenn er schon am Niveau-Drehsteller zugange war, dann wohl kaum
    Robert,

    da kannst Du stundenlang am Regler drehen, der Wagenhebermodus bleibt an. Der löscht sich nur durch Fahrten schneller als 5 km/h oder durch erneuten Druck auf die Wagenhebertaste.
    Leerzeile
    Gruß
    Arndt

  8. #8
    Hospitant

    Registriert seit
    29.06.2014
    Ort
    Hessen
    Beiträge
    8

    Standard AW: Fehler: Fahrwerk. Werkstatt!

    Ja klar, Bilder habe ich natürlich für die Versicherung gemacht.
    War gerade beim . Die Kostren belaufen sich unterm Strich auf 2200,- Euro.
    In dem Zuge werd ich bei der Versicherung mal anfragen ob sie sich an den Kosten für einen Marderschreck beteiligen
    Angehängte Grafiken Angehängte Grafiken

  9. #9
    Administrator Guru** Avatar von coala

    Registriert seit
    01.10.2005
    Ort
    Freising
    Alter
    42
    Beiträge
    6.857

    Standard AW: Fehler: Fahrwerk. Werkstatt!

    Zitat Zitat von touchy Beitrag anzeigen
    [...] Daraufhin habe ich alle anwählbaren Niveaus durchprobiert. Er fährt ohne Probleme hoch in den Offroad Level und wieder zurück. Allerdings bleibt die Federung selbst in der Comfort Einstellung knüppel hart [...]
    Zitat Zitat von coala Beitrag anzeigen
    Wenn er schon am Niveau-Drehsteller zugange war, dann wohl kaum Generiert auch keine Fehlermeldung, sondern deaktiviert sich ab Schrittgeschwindigkeit grußlos von alleine wieder.

    Grüße
    Robert
    Zitat Zitat von Arndt Beitrag anzeigen
    Robert,

    da kannst Du stundenlang am Regler drehen, der Wagenhebermodus bleibt an. Der löscht sich nur durch Fahrten schneller als 5 km/h oder durch erneuten Druck auf die Wagenhebertaste.

    Äääähm, wenn sich das Fahrzeugniveau - wie ja beschrieben - ändert, kann wohl kaum der Wagenhebermodus aktiv sein. Die "knüppelharte Federung" wird obendrein auch kaum im Stand, sondern nur bei bewegtem Fahrzeug spürbar werden. Und zur Deaktivierung: Hatte ich nicht just DAS geschrieben?! Wohl schon vor Vorfreude auf den Münchner nicht mehr ganz bei der Sache?

    Grüße
    Robert

  10. #10
    MÄZEN und abtrünniger Judas Guru** Avatar von Arndt

    Registriert seit
    24.09.2004
    Ort
    Essen
    Alter
    57
    Beiträge
    6.355

    Standard AW: Fehler: Fahrwerk. Werkstatt!

    Zitat Zitat von coala Beitrag anzeigen
    Äääähm, wenn sich das Fahrzeugniveau - wie ja beschrieben - ändert, kann wohl kaum der Wagenhebermodus aktiv sein. Die "knüppelharte Federung" wird obendrein auch kaum im Stand, sondern nur bei bewegtem Fahrzeug spürbar werden. Und zur Deaktivierung: Hatte ich nicht just DAS geschrieben?!
    Der fährt trotz Wagenhebermodus traf rauf und runter. Mehrfach beim Reifenwechsel getestet. Der Wagenhebermodus soll ja nur das (unkontrollierte) Nachregeln der Luftfeder vermeiden.

    Wohl schon vor Vorfreude auf den Münchner nicht mehr ganz bei der Sache?
    Nix Münchener. Ich setzt mich doch nicht in so eine Bazi Karre. Das ist ein Spartaner.
    Leerzeile
    Gruß
    Arndt

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Stop Fehler Fahrwerk
    Von TREG-Goose im Forum Fahrwerk und Bremsen
    Antworten: 2
    Letzter Beitrag: 08. Feb. 2018, 11:19
  2. Fehler Fahrwerk . Fehlerspeicher : Reifenf
    Von Schröder 1 im Forum Fahrwerk und Bremsen
    Antworten: 2
    Letzter Beitrag: 09. Mar. 2017, 21:07
  3. Fehler: Fahrwerk Werkstatt aufsuchen
    Von Sanafan im Forum Fahrwerk und Bremsen
    Antworten: 8
    Letzter Beitrag: 22. Dec. 2014, 19:25
  4. STOP Fehler Fahrwerk
    Von dim9r im Forum Elektronik / Elektrik / Steuergeräte
    Antworten: 2
    Letzter Beitrag: 03. Dec. 2013, 20:41
  5. Fahrwerk Bremsassistent ESP Werkstatt
    Von jow im Forum Elektronik / Elektrik / Steuergeräte
    Antworten: 5
    Letzter Beitrag: 12. Jun. 2008, 21:04

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •